Hovedside Kontakt oss Logg inn Registrer nytt medlem  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Ustabil output fra Victron Multiplus  (Lest 788 ganger)
thomaaa
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 5



« på: April 30, 2018, 10:17:34 »

Jeg har en Multiplus 12/2000 som tidvis gir meg en ustabil "pulsaktig" output. Hva kan det skyldes?

Symptomet "kommer og går", så det er vanskelig å feilsøke. Det arter seg slik at dersom jeg har på inverter - og kun batterier som kilde - så skrur inverteren output av og på pulser på ca.2Hz. Dette skjer kun dersom det er belastning på output-siden. Resultatet er at eksempelvis lampettene i stuen står å blinker.

Statuslys på MPn er normale hele tiden (klar grønn. ikke noe alarm eller annet). Jeg har pt. ingen sensorer i kretsen, så jeg vet ikke helt hva som foregår. Iflg. solcelleregulatoren så ligger batteriene å vaker rund 14,3-5V. Ved sollys og lading fra panelene, så virker det som om vi er i float/pulslading, og derfor har jeg tro på at batteriene er ok.

t.
Loggført
OS
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Innlegg: 897



« Svar #1 på: April 30, 2018, 11:04:42 »

Kan virke som du har skrudd på "Search mode". Utdrag fra manualen nedenfor. Jeg hadde dette problemet selv men det kom kun når vi brukte så lite strøm at modusen slo seg på. En enkel test du kan gjøre er å skru på mere belastning og se om blinkingen forsvinner. Gjør den det er det nok search mode som er skrudd på.

Sitat
Search Mode (Applicable in stand-alone configuration only)
If search mode is ‘on’, the power consumption in no-load operation is decreased by
approx. 70%. In this mode the Compact, when operating in inverter mode, is switched
off in case of no load or very low load, and switches on every two seconds for a short
period. If the output current exceeds a set level, the inverter will continue to operate. If
not, the inverter will shut down again.

Loggført

Victron Multiplus 24/3000/70, Venus GX, BMV 702
Morningstar Tristar MPPT 60
12 stk Fuli 6V/200Ah AGM
Midnite Solar MiniDC sikringsskap
thomaaa
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 5



« Svar #2 på: April 30, 2018, 11:30:31 »

Takk for raskt svar!
Jeg tror du kan ha rett. Da jeg skrudde på støvsugeren, så forsvant problemet Glad
Når jeg tenker etter, så var blinkingen kun til stede når jeg hadde på 4-5 LED.

Tusen takk Glad



t

Loggført
Sider: [1]
  Skriv ut  
 
Gå til:  

Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?
September 24, 2018, 05:13:12

Logg inn med brukernavn, passord og innloggingstid
Powered by SMF 1.1.15 | SMF © 2006, Simple Machines
TinyPortal v0.9.8 © Bloc