Hovedside Kontakt oss Logg inn Registrer nytt medlem  
Sider: [1]
  Skriv ut  
Skrevet av Emne: "kjemisk" smak på drikkevann  (Lest 620 ganger)
OS
Legende
*****
Innlogget Innlogget

Kjønn: Mann
Innlegg: 828



« på: Mars 04, 2018, 16:24:49 »

Installerte nytt vannopplegg på hytta i høst og sist jeg var på hytta merket jeg en "kjemisk" bismak på vannet. Trodde først det var pga at jeg har blåst rent rørene med trykkluft men etter å ha testet med å blåse luft gjennom rent vann i dag er kompressoren friskmeldt. Vannfilteret er også sjekket ut så da mistenker jeg pumpa. Noen som har vært bort i tilsvarende? Pumpa er denne fra Jula:
https://www.jula.no/catalog/bygg-og-maling/vann-og-sanitar/vannpumper/hydroforpumpeanlegg/trykkpumpe-731125/
Loggført
Jgytterdal@gmail.com
Veteran
****
Utlogget Utlogget

Kjønn: Mann
Innlegg: 311



« Svar #1 på: Mars 04, 2018, 17:37:44 »

Jeg bruker nøyaktig samme pumpe og kan ikke si at jeg har merket noe til det.
Hva slags filter benytter du,?
Tar du vann fra tilstøtende bekk /vann og filtrerer til drikkevann?
Loggført

Tristar Mppt60
Victron Multiplus 12/3000/120/16
Dometic Tec29
3 x 260w IBC polysol
920ah batteribank (4 x 460ah 6v Fullriver)
Victron Bmv700, Venus GX
Wallas M4000
A++ kjøleskap , vaffeljern mm
OS
Legende
*****
Innlogget Innlogget

Kjønn: Mann
Innlegg: 828



« Svar #2 på: Mars 04, 2018, 17:48:27 »

Vannet er helt reint og smaker ingenting ut av filteret. Vannet er hentet i "oppkomme".
Loggført
Jgytterdal@gmail.com
Veteran
****
Utlogget Utlogget

Kjønn: Mann
Innlegg: 311



« Svar #3 på: Mars 04, 2018, 17:55:21 »

Kanskje en sim ring fra pumpe hus til motor har fått litt frost spreng slik at det kommer ut elementer eller smak fra motoren?
Loggført

Tristar Mppt60
Victron Multiplus 12/3000/120/16
Dometic Tec29
3 x 260w IBC polysol
920ah batteribank (4 x 460ah 6v Fullriver)
Victron Bmv700, Venus GX
Wallas M4000
A++ kjøleskap , vaffeljern mm
OS
Legende
*****
Innlogget Innlogget

Kjønn: Mann
Innlegg: 828



« Svar #4 på: Mars 04, 2018, 19:39:36 »

Kanskje en sim ring fra pumpe hus til motor har fått litt frost spreng slik at det kommer ut elementer eller smak fra motoren?
Tviler på det da jeg har tappet pumpen for vann hver gang. Jeg skal kjøre gjennom ekstra mye vann neste gang vi er der og se om det forsvinner.
Loggført
Sider: [1]
  Skriv ut  
 
Gå til:  

Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?
Juni 24, 2018, 23:30:04

Logg inn med brukernavn, passord og innloggingstid
Powered by SMF 1.1.15 | SMF © 2006, Simple Machines
TinyPortal v0.9.8 © Bloc