Hovedside Kontakt oss Logg inn Registrer nytt medlem  
Sider: 1 [2] 3  Alle
  Skriv ut  
Skrevet av Emne: Batterier - lading og tilstand  (Lest 45214 ganger)
kristianh
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 126



« Svar #25 på: Februar 25, 2016, 18:16:15 »

Hei igjen, ser du la til noe om peukerts eksponent. Den er stilt til 1,25. Kan forsøke å endre denne men jeg ville trodd det ga motsatt virkning ut i fra det jeg har forstått i manualen. Altså at SOC skulle være mindre ift forbruk, ikke større?
Loggført
OS
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Innlegg: 1.007



« Svar #26 på: Februar 25, 2016, 18:46:43 »

Hei igjen, ser du la til noe om peukerts eksponent. Den er stilt til 1,25. Kan forsøke å endre denne men jeg ville trodd det ga motsatt virkning ut i fra det jeg har forstått i manualen. Altså at SOC skulle være mindre ift forbruk, ikke større?
Tror den virker begge veier. Bruker du mindre strøm enn 20h strømmen justeres kapasiteten opp og ned hvis du bruker mer strøm.
Loggført

Victron Multiplus 24/3000/70, Venus GX, BMV 702
Morningstar Tristar MPPT 60
12 stk Fuli 6V/200Ah AGM
Midnite Solar MiniDC sikringsskap
kristianh
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 126



« Svar #27 på: Februar 25, 2016, 22:18:27 »

Hmm ja når du sier det gir det jo mening Glad regnet ut peukert til 1,07 på batteriene en gang, men tenkte at å endre det i innstillingene på bmv kun ville gjøre forskjellen større. Men skal gi det et forsøk, så ser vi hvordan det oppfører seg neste gang jeg er her, blir vel fort påske Glad
Loggført
arctic421
Junior
**
Utlogget Utlogget

Kjønn: Mann
Innlegg: 52



« Svar #28 på: Februar 25, 2016, 23:42:09 »

Hei,

Skal snart i gang med å koble opp mitt system. Men nå ble jeg litt i tvil her. Hadde i utganspunktet tenkt å fjernstarte aggregat (tec 29) via releet i multiplus men med de nye funksjonene til CCGX virker det som det er mye enklere å å bruke releet på den? (lettere oppsett)

https://www.victronenergy.com/live/ccgx:generator_start_stop

Så derfor spør jeg dere som bruker multiplus til dette, virker dette enklere? Jeg må vel bruke et biltema relee i tillegg siden Tec 29 har on/start/stop funksjon. Mener jeg har sett en tidligere post om dette.

Loggført
Røilern
"Teknofreak"
Global Moderator
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Bosted: Oslo
Innlegg: 1.243


WW


« Svar #29 på: Februar 26, 2016, 05:03:06 »

Hei Artic421

TEC29 aggregatet har vel (i motsetning til honda) en 2-leder fjernstartfunksjon. Mao, det er skreddersydd for Victron. Kobler man de 2 lederne sammen starter aggregatet, bryter man kretsen stopper det. Perfekt, du trenger ikke noe mellomrele slik som på Honda.

Uten å kjenne Color Control Gx til Victron inngående så vil jeg tro at det er enklere få til der,  men du må sjekke  om funksjonen med å starte aggregatet ved høyt forbruk er tilgjengelig,  den er vesentlig.
Loggført

Victron Smartsolar Charge MPPT 150/100
9 x 300W  paneler
12x2V 1100Ah Getek AGM
Victron Multi 5000W/120A 24V
220V kjøleskap, fryser, komfyr, mikro, vaffeljern, kaffemaskin og brødrister
Honda E
kristianh
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 126



« Svar #30 på: Februar 28, 2016, 22:43:02 »

Uten å kjenne Color Control Gx til Victron inngående så vil jeg tro at det er enklere få til der,  men du må sjekke  om funksjonen med å starte aggregatet ved høyt forbruk er tilgjengelig,  den er vesentlig.

Den er definitivt der:
https://www.victronenergy.com/live/ccgx:generator_start_stop
Du kan til og med definere et høyere forbruk før aggregatet skal starte innenfor det man definerer som "quiet hours". Virker ganske så fleksibelt og bra.
Loggført
kristianh
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 126



« Svar #31 på: Februar 28, 2016, 23:03:15 »

Da er vinterferien avsluttet og har forsket litt videre på batterier og lading etc.

For de som måtte ha interesse av å gå litt i dybden har jeg lagt et utdrag data fra en ladesekvens her  Blunker

For å oppsummere litt:
  • Dette er etter ca. 5 dager forbruk, har ladet én gang tidligere med aggregat
  • Spenning er nede på 12,36V, SOC er 80,6% før lading, det er tappet 151,3 Ah (totalt 438 Ah)
  • Etter OS's forslag endret jeg Peukert fra 1,25 til 1,07 undervegs i ladingen, se rad 10. SOC ble da 69,1% noe som virker mye mer riktig
  • I mitt hode skulle batteriene være relativt "tomme" da jeg startet denne ladingen kl 16:01. Men det som skjer er som dere kan se at den bulk-lader i ca. 30 sekunder før den switcher over på absorption i 13-14 minutter før den går over på float. Dette virker ikke riktig i det hele tatt spør du meg?
  • Prøvde deretter å endre innstillinger og ladekurver etc. for å få Multiplus'en til helst å bulk-lade, ihvertfall absorption lenger, det er derfor den har hoppet frem og tilbake mellom lademodus. Men hver gang har den ladet i absorption i en kort periode før den går til float.
  • Lot den derfor lade en stund på float (kl 17-18) og da gikk den videre over til storage. Deaktiverte deretter storage-lading i innstillingene, etter dette ladet den ihvertfall en times tid i absorption

Absorption-spenning er innstilt til 14,4V og float til 13,8V. Prøvde undervegs å øke absorption-spenning til 14,7V for å se om den ville lade mere på bulk, men det gikk heller ikke. Prøvde også forskjellige ladekurver (adaptive, adaptive+batterysafe, fixed) uten at det så ut til å ha mye innvirkning.

Kan dere komme på noen andre triks for å få Multi'en til å bulk-lade lenger enn 30 sekunder? Her har jeg altså kjørt aggregat i nærmere 5 timer og fått ladet omtrent 100 Ah på denne tiden. Mens Multiplusen skal kunne lade med 70A. Så syns det burde vært mulig å fremtvunget en litt raskere lading her, eller hva?
Loggført
Røilern
"Teknofreak"
Global Moderator
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Bosted: Oslo
Innlegg: 1.243


WW


« Svar #32 på: Februar 28, 2016, 23:52:07 »

Ved første øyekast ser jeg ingen batteri temperaturer.
Har du installert tempsensor?
Hvor kalde ar batteriene dine?
Hvor stor batteribank har du?
Hva er det som gjør at du sier at batteribanken er tom ved en spenning på 12,36V?
Jeg antar at 12,36V ikke er hvilspenning etter 6 timer uten forbruk og/eller lading?





Loggført

Victron Smartsolar Charge MPPT 150/100
9 x 300W  paneler
12x2V 1100Ah Getek AGM
Victron Multi 5000W/120A 24V
220V kjøleskap, fryser, komfyr, mikro, vaffeljern, kaffemaskin og brødrister
Honda E
kristianh
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 126



« Svar #33 på: Februar 29, 2016, 00:09:25 »

Tempsensoren som medfølger Multiplus er installert på batteripol. Denne kan ikke leses av og logges ikke av CCGX dessverre, så blir ikke med i data. Men vil anta batteritemp var rundt 0-3 grader her. Som nevnt er absorption ladespenning innstilt på 14,4V og den har ladet på ca. 14,6-14,7V pga temperaturkompensering antageligvis.

Batteribanken er 2x219 Ah ved C20, dvs 438 Ah. Når jeg skriver tom mente jeg såpass utladet at laderen burde gått på bulk/absorption-lading i stedet for å hoppe mer eller mindre rett på float, er du ikke enig?

Legger ved graf på spenning og strøm fra samme dag. Som du ser har forbruk vært tilnærmet null før jeg begynte lading, så vil nok anta at denne spenningen er rimelig nær hvilespenning.

Mye mulig dette er normalt, men hadde håpet det var mulig å få litt mere Amp ut av Multiplus-laderen for å redusere nødvendig aggregat-tid.


* Skjermbilde 2016-02-28 kl. 23.59.35.jpeg (66.31 KB, 945x413 - vist 331 ganger.)
Loggført
Røilern
"Teknofreak"
Global Moderator
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Bosted: Oslo
Innlegg: 1.243


WW


« Svar #34 på: Februar 29, 2016, 17:38:03 »

Grunnen til at jeg spør om temperatur kompensering er at  med "helgens vær" så har min mppt regulator ligget i overkant av 30V, dette tilsvarer i overkant av 15V for din 12v batteribank, og da blir 14,7V i underkant av hva som skal til.

Enig i din vurdering av "Burde vært lenger i Bulk"

Jeg synes å kunne kjenne meg igjen i din opplevelse av at den går ut av bulk for tidlig, samtidig som jeg ikke har dette problemet idag. Kan det tenkes at Multiplus'en lærer seg litt om batteribanken og tilpasser seg ethvert. OS: Syn på dette?

Loggført

Victron Smartsolar Charge MPPT 150/100
9 x 300W  paneler
12x2V 1100Ah Getek AGM
Victron Multi 5000W/120A 24V
220V kjøleskap, fryser, komfyr, mikro, vaffeljern, kaffemaskin og brødrister
Honda E
OS
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Innlegg: 1.007



« Svar #35 på: Februar 29, 2016, 18:07:33 »

Grunnen til at jeg spør om temperatur kompensering er at  med "helgens vær" så har min mppt regulator ligget i overkant av 30V, dette tilsvarer i overkant av 15V for din 12v batteribank, og da blir 14,7V i underkant av hva som skal til.

Enig i din vurdering av "Burde vært lenger i Bulk"

Jeg synes å kunne kjenne meg igjen i din opplevelse av at den går ut av bulk for tidlig, samtidig som jeg ikke har dette problemet idag. Kan det tenkes at Multiplus'en lærer seg litt om batteribanken og tilpasser seg ethvert. OS: Syn på dette?

Jeg er enig. Jeg hadde også problemer med at Victron gikk ut av bulk tidlig (men ikke etter 30s som TS opplever) og i de kaldeste månedene har jeg logget meg på og justert opp spenningen noe.

Når det er sagt så tror jeg ikke batteriene dine var nært tomme når spenningen var 12,36V.
Loggført

Victron Multiplus 24/3000/70, Venus GX, BMV 702
Morningstar Tristar MPPT 60
12 stk Fuli 6V/200Ah AGM
Midnite Solar MiniDC sikringsskap
kristianh
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 126



« Svar #36 på: Februar 29, 2016, 19:28:01 »

Takker for svar Røilern og OS.

Som nevnt prøvde jeg en periode å justere ladespenningen på absorption fra 14,4V til 14,7V for å se om det kunne hjelpe på. Syns ikke det gjorde noen forskjell, så justerte tilbake, men mulig jeg skulle prøvd litt lenger innstilt på høyere spenning.

Har lest en del på Victron nå og blitt litt klokere på adaptive ladekurvene til Victron osv. Det som sies er at absorption varighet er 5x bulk-tid. Dvs at når den hopper såpass raskt ut av bulk forklarer da at den går såpass fort over på float. Men som jeg  tolker beskrivelsene er "fixed" ladekurve satt opp med fast varighet på absorption-fasen, så fixed ladekurve er kanskje en mulighet å teste litt mer. Syns det var en OK beskrivelse her:
http://forum.solar-electric.com/discussion/20643/best-way-to-determine-battery-soc-at-the-end-of-bulk-charge

Denne innstillingen (SOC at the end of bulk) var en av de jeg eksperimenterte litt med i MultiPlusen, og syns at de gangene jeg senket denne innstillingen holdt den lenger i absorption-fasen, så kanskje verdt å teste litt mere på den.

Var nok noe overdrevet at batteriene var "tomme" ved 12,36 V ja, mente vel mest at de var såpass utladet at de burde ladet lenger i bulk

Menmen, blir stadig klokere. Neste gang opp blir vel påska, så får bare forske videre Glad

Er ihvertfall lærerikt og gøy å kunne tracke hva som foregår med CCGX. Fikk satt opp timer-program på MPPT-regulatoren nå i vinterferien, slik at 4G-ruter skrur seg på 30 minutter ved solnedgang hver dag, så da får jeg oppdaterte grafer hver kveld  Sjokkert Som jeg skrev lenger opp i tråden fungerte logging til minnekort bare sånn halvvegs på CCGX, så har mer tro på en slik løsning.
Loggført
kristianh
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 126



« Svar #37 på: Mars 02, 2016, 20:23:38 »

Kom forøvrig over denne som kan være interessant for flere sikkert:
http://www.pbase.com/mainecruising/effect_of_charge_rate_on_agm_battery&page=1
Loggført
IAD
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 27



« Svar #38 på: Mars 27, 2016, 22:37:16 »

Hei,

Jeg har før påske installert Victron MultiPluss 12/300/12-16 og BlueSolar MPPT100/50. Batterier 2x350 AGM fra 2009 og solcellepaneler 2x130W, er som før. Jeg opplever samme problem som nevnt over her. Multiplussen går fra Bulk til Absorption etter ca 30 sek, uavhengig av spenningen på batteriene. Lengden på Absorption varierer fra ca 1 time til over 3 timer, da skrudde jeg av aggregatet de det ble sent på kvelden. Spenningen på Absorption er 14,6-14,7V temperatur var +/- 0 grader. Jeg trodde kanskje at BlueSolar og Multiplussen påvirket hverandre, men dette problemet var også på kvelden. Jeg har ladet hver kveld i ca 3 timer, I morges var spenningen bare 10,5V og ikke noe lading fra sola grunnet tåke, så batteriene burde være ganske tomme, allikevel koblet Bulk modusen ut etter ca 30 sek. Kan det være at batteriene har tatt kvelden?
Loggført
OS
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Innlegg: 1.007



« Svar #39 på: Mars 27, 2016, 22:58:43 »

Hei,

Jeg har før påske installert Victron MultiPluss 12/300/12-16 og BlueSolar MPPT100/50. Batterier 2x350 AGM fra 2009 og solcellepaneler 2x130W, er som før. Jeg opplever samme problem som nevnt over her. Multiplussen går fra Bulk til Absorption etter ca 30 sek, uavhengig av spenningen på batteriene. Lengden på Absorption varierer fra ca 1 time til over 3 timer, da skrudde jeg av aggregatet de det ble sent på kvelden. Spenningen på Absorption er 14,6-14,7V temperatur var +/- 0 grader. Jeg trodde kanskje at BlueSolar og Multiplussen påvirket hverandre, men dette problemet var også på kvelden. Jeg har ladet hver kveld i ca 3 timer, I morges var spenningen bare 10,5V og ikke noe lading fra sola grunnet tåke, så batteriene burde være ganske tomme, allikevel koblet Bulk modusen ut etter ca 30 sek. Kan det være at batteriene har tatt kvelden?

Antar det er Multiplus 12/3000/120-16 du har.

Lyser absorbtion LED på Multiplus kontinuerlig eller blinker den? Er det andre LED's som lyser/blinker?

Hva har du satt maks ladestrøm til? 120A er i meste laget for din batteribank. Her fra manualen til Multiplus:

Problem: The battery is not completely charged.
Cause: Charging current excessively high, causing premature absorption phase.
Solution: Set the charging current to a level between 0.1 and 0.2 times the battery capacity

Jeg ville skrudd strømmen ned til 0,1 x batterikapasitet - litt til siden batteriene er gamle. F.eks 50A
Loggført

Victron Multiplus 24/3000/70, Venus GX, BMV 702
Morningstar Tristar MPPT 60
12 stk Fuli 6V/200Ah AGM
Midnite Solar MiniDC sikringsskap
IAD
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 27



« Svar #40 på: Mars 27, 2016, 23:33:07 »

Hei,
Ja det er 12/3000/120-16 jeg har. Absorption lyser. Jeg har ikke gjort noen endringer på Multiplussen enda, jeg ville se litt hvordan den virker og bli kjent med den først.

Takker for svar! jeg leste manualen på nytt tidligere i kveld, men var nok litt for fokusert på batteriene, til å lese svaret på den måten. Fint å få innspill fra andre.
Loggført
Røilern
"Teknofreak"
Global Moderator
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Bosted: Oslo
Innlegg: 1.243


WW


« Svar #41 på: Mars 28, 2016, 08:08:33 »

....I morges var spenningen bare 10,5V og ikke noe lading fra sola grunnet tåke, så batteriene burde være ganske tomme, allikevel koblet Bulk modusen ut etter ca 30 sek. Kan det være at batteriene har tatt kvelden?

10.5V er flatt batteri og ikke  noe godt tegn. SOC (State of Charge) = 0%

Det som er vanskelig å vurdere er hvor mye du faktisk har fått ladet batteriet ditt. I bulk så er det "full gass", mens gjennom Absorption fasen så synker strømmen hele tiden basert på hvor mye batteriet er istand til å ta til seg. Mao, om du har fått  3 timer med 50A, eller 3 timer med 5A vet du ikke. Med mindre du har et måleinstrument.

Har du en batterimonitor eller et tangampermeter?

Batterikjemi er vanskelige greier, alderen tatt i betraktning så er det grunn til å tro at dine batterier begynner å nærme seg slutten. Hvis noen lader greier å "vekke de til live" så er det Multipluss'en. Følg rådene fra OS og se hva som skjer, følg med på strømmen (A) og send oss dine observasjoner så skal vi hjelpe deg med å konkludere.

Det kan også hjelpe å følge med på spenningen(V) etter at du stopper ladingen. Faller den som en stein eller holder den seg oppe (12,5V) i begynnelsen?

Loggført

Victron Smartsolar Charge MPPT 150/100
9 x 300W  paneler
12x2V 1100Ah Getek AGM
Victron Multi 5000W/120A 24V
220V kjøleskap, fryser, komfyr, mikro, vaffeljern, kaffemaskin og brødrister
Honda E
IAD
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 27



« Svar #42 på: Mars 28, 2016, 10:47:46 »

Hei,

Jeg har tangampermeter og Victron MPPT Control, den siste har jeg akkurat fått koblet opp, så den har jeg ikke blitt kjent med enda.

Med tangamperemeter målte jeg 22-23 A pr kabelpar (1 par til hvert batteri) Altså ca 45A  like etter oppstart av aggregat, litt vanskelig å si om det var i bulk eller absorption, da den skiftet så fort. Da jeg målte en stund senere, var det betydelig lavere, husker ikke helt hvor mye, men det var godt under 10A. Nå har jeg fått gode innspill på hva jeg skal gjøre for å komme videre med saken.

Ting kan kanskje tyde på at det er MultiPlussen jeg må se nærmere på, etter disse innspillene og den erfaringen jeg gjorde meg. Da jeg var på hytta palmehelgen med mye sol, var jeg kjempefornøyd med det nye opplegget, batteriene var aldri under 12,5 V uansett hvor mye strøm jeg brukte, det fungerte også fint skjærtorsdag da jeg kom på hytte igjen, men ble dårligere i løpet av påsken hvor sola stort sett var fraværende, det kan kanskje tyde på at batteriene ikke fikk den ladingen de skulle ha. En annen ting er at BlueSolaren gikk rett i bulk, og ble der resten av dagen når jeg stoppet aggregatet i dagslys.

Jeg er klar over at jeg nok snart må bytte batterier, men hadde håpet å holde liv i dem til neste sommer, da jeg ønsker en større batteribank hvis jeg først skal bytte batteri, men da må jeg bygge litt om på hytta for å få plass til det.
Loggført
Røilern
"Teknofreak"
Global Moderator
Legende
*****
Utlogget Utlogget

Kjønn: Mann
Bosted: Oslo
Innlegg: 1.243


WW


« Svar #43 på: Mars 28, 2016, 13:06:28 »

Jeg har tangampermeter og Victron MPPT Control, den siste har jeg akkurat fått koblet opp, så den har jeg ikke blitt kjent med enda.

Da har du det utstyret du trenger

Med tangamperemeter målte jeg 22-23 A pr kabelpar (1 par til hvert batteri) Altså ca 45A  like etter oppstart av aggregat, litt vanskelig å si om det var i bulk eller absorption, da den skiftet så fort. Da jeg målte en stund senere, var det betydelig lavere, husker ikke helt hvor mye, men det var godt under 10A. Nå har jeg fått gode innspill på hva jeg skal gjøre for å komme videre med saken.

Du skriver "pr kabelpar",  Hvordan har du koblet batteriene til Multiplus'en? Det er vel bare en tilkobling for hovedbatteri, den andre er vel til et startbatteri.

Hvis den faller ned mot 10A (eller 2 x 10A?) iløpet av kort tid så tyder det på stor indre motstand i batteriet.

Vi hører gjerne fra deg om hvordan det går, lykke til.
Loggført

Victron Smartsolar Charge MPPT 150/100
9 x 300W  paneler
12x2V 1100Ah Getek AGM
Victron Multi 5000W/120A 24V
220V kjøleskap, fryser, komfyr, mikro, vaffeljern, kaffemaskin og brødrister
Honda E
IAD
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 27



« Svar #44 på: Mars 28, 2016, 20:39:35 »

Jeg har koblet 2 par 50mm2 kabler fra Multiplussen til batteribanken, i instruksjonsboken stod det at det skal bruke 2x50mm2 kabler, da jeg har to batterier i batteribanken tenkte jeg det var mest fornuftig å koble hvert par til hvert batteri så det ble jevn fordeling av strømmen til batteriene.

Nå har jeg fått innspill på hva jeg skal teste ut neste gang jeg er på hytta, så får vi se hva som kommer ut av det.
Loggført
ivarw
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 158



« Svar #45 på: Mars 28, 2016, 20:56:34 »

Er det sånn at du kjører et 12 V-anlegg med batteriene parallellkoblet?
I så fall, ville jeg kjørt ett sett med kabler fra laderen som går til pluss på det ene batteriet og minus på det andre. Med kabeldimensjon på 50 mm2 er det ingen grunn til to sett (med mindre det er svært langt strekk fra lader til bank).
Loggført

Viictron MPPT SmartSolar 250/85
3 x 200W IBC Monosol CS 
4 x 290Ah AGM @12V
Victron Multiplus 12/3000/120/16
Victron Color Control
Victron BMV712
Honda EU30iS FS
Wallas 40CC
IAD
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 27



« Svar #46 på: April 10, 2016, 20:36:37 »

Da har jeg vært en rask tur på hytta i dag. Muliplussen var innstilt på 90A lading og batteri på 200AT. Jeg endret dette til 50A. Lading og 700AT batteri. Da fungerte ting som de skulle. Hvis jeg tolker batteridataene riktig skal lademottakligheten være 75A på batteriene. Jeg skal eksperimentere mer neste gang. Men takket være hjelp herfra ser det ut til at jeg er på rett spor  Glad
Loggført
kristianh
Senior
***
Utlogget Utlogget

Kjønn: Mann
Innlegg: 126



« Svar #47 på: April 16, 2016, 12:23:45 »

Ref post i denne tråden. Da ser det ut som om Sunwind har fått på plass datablad og jeg har fått bekreftet min mistanke (første post i denne tråden) om at det er snakk om Haze batterier (Electric vehicle-serien).

På siden til Haze battery anbefaler de equalizing i dokumentet kalt Cyclic charging, så da skal jeg prøve det og se om det hjelper.

Forrige gang jeg spurte Sunwind om datablad fikk jeg følgende svar (men ikke datablad):
Sitat
Utjevning (boost, equalization) bør unngås da batteriene lett kan tørke ut.
Loggført
ca119
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 31



« Svar #48 på: Juni 19, 2016, 14:18:47 »

Skjøøner ikke at du mister spenningen på batteri når du kun har MPPT-regulator (<10 mA mener jeg),  Spenningsvakt (2-4 mA)og - SMS-relé (7 mA)H&aelig;

Kan vel bare koble på et multimeter og se hvor mye strøm det suger når ingenting er påslått.  Og med 140W Solar har du vel litt ladning? Eller mangler du sol?
Eller tar dine 2x219AH batterier så mye i tap? Selvutladning?

På hytta mi har jeg et 50W Solpanel som nesten ikke få sol (kanskje 2 timer) og et Sønack Nautilus 110AH ..... gikk vel opp i september/oktober og fant ut at spenninga var bare 10V Trist   .... jaja ... da var det bare å koble fra Arduino-dataloggerne +++ som tar sikkert 0,1A - 24/7 og ta det med til ladning.
Med kun laderegler montert går det som regel greit.

Og batterier .... en bil lader de opp til 14.4V .....
Og når batteriespenning FRAKOBLET er over 12.6V, sies det at batterie er 99% fullt
Loggført
PerMarius
Fersking
*
Utlogget Utlogget

Kjønn: Mann
Innlegg: 21



WWW
« Svar #49 på: Oktober 27, 2018, 15:40:56 »

Trekker opp en gammeltråd her. Fikk dere noen forklaring hvorfor multiplusen omtrent hoppet over bulk modus? Har akkurat det samme .
Loggført

Victron Multiplus 3000/120/12
2x Victron SmartSolar Charger MPPT 100/50
4x 265w Solcellepanel
Marlec Rutland 910-4
Venus GX
BMV-712 Smart
Honda eu20i
2632ah Batteribank

Wallas 40cc
Cinderel
Sider: 1 [2] 3  Alle
  Skriv ut  
 
Gå til:  

Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?
Juli 20, 2019, 09:09:34

Logg inn med brukernavn, passord og innloggingstid
Siste innlegg
Kjøpe IBC vanntank Knerten
Bidda: Hytteblogg -langsiktig prosjekt Bidda
Oppvaskmaskin med vann levert fra vanndunk KjellG
Ny AGM batteripakke Skillenes
Kan jeg flytte vannposten? KjellG
VVS - avløpssil til oppvaskkum KjellG
Gasskomfyr inn i kjøkken elektrikern
Fyre med diesel på Wallas m4000. Sæters
Gassvannvarmer - pilotflamme Torstein
Kraftpakke til salgs. Tec 29, Multipluss, etc 2re
Victron og marathon oddm
Frost sikring av 1000 ltr tank Tstens
Regulator 20A Victron Smartsolar MPPT 100/20 jkirkebo
Solceller på torvtak ved å feste i armering Røilern
Solcelle panel på tak sigg123
Jets toalett stopper ikke hel1017
Tine frossen vanntank med propan? glamsland
Lithium pakke fra Nissan Leaf Mska
Hvor finner jeg kraftige treskruer med øye som kan holde 150kg ivarw
Hva trengs for å fjernstarte aggregat gjennom VRM app? torn
Ladespenning AGM Howard
Jula eller AL-KO hydroforpumpe, hvor mye støyer de? Terjefa
Hvordan finne beste løsning for hytte uten strøm? fatso83
Stativ for å montere solcellepanel på fjell fatso83
Hvordan forbedre koblingene til solcelleregulatoren? StefanPal
Dimensjonere brønn/vannverk for fem hytter jkirkebo
Kjøpe brukt Victron Multiplus - risiko? haskibr
Gode og dårlige vannpumper Terjefa
AGM eller Lithium batteribank fanten
AC eller DC koblede solceller Ygnastølen
Utvidelse av solcelleanlegg Goosewater
Kjøleskap med myk startstrøm som fungerer på 300W inverter? Jgytterdal@gmail.com
Utvide solcelleanlegget Skillenes
Overvåkningskamera og batteriløsning Offgrid
Utnytte overskuddsenergi i sollcelle løsningen på hytta Fyker
Ladning med aggregat 12V 30ampere ivanJensen
Dimensjonering av 12V anlegg for weekenbruk Gjaevert
Victron BVM 700 oppsett hjelp ivanJensen
E-Golf batteri David
Wallas-instalasjon Ygnastølen
Powered by SMF 1.1.15 | SMF © 2006, Simple Machines
TinyPortal v0.9.8 © Bloc