www.ByggeHytte.no

Diskusjonsforum => Elektro & Belysning => Emne startet av: eisvin på November 27, 2019, 22:31:10



Tittel: Mysteriet med de forsvunnede watt..
Skrevet av: eisvinNovember 27, 2019, 22:31:10
Hei folkens.

Victron 48/5000 med Color GX, litium 48 volt pakke.

Forbruk 4 watt. Lader med 30 watt fra solcelle. Dette burde jo gitt en lading på 26 watt - internforbruk. På batteristatus står det -24 watt!? Greit med litt indre forbruk, men dette gir jo en inn/ut forskjell på 50 watt.. Det er vel litt mye. Noen forslag om hva som skjer?


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: StefanPalNovember 28, 2019, 08:16:11
Det er vel så at du har 30W inn, 24W til batteriene og 4 W ut. Det gir et internt tap på 2W.  (Ladning av batteriene vises med - og uttak fra batteriene med +)


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: Jgytterdal@gmail.comNovember 28, 2019, 10:34:00
Uttak fra batteriene vises vel med - (minus), så vidt jeg vet
Og lading som +,
Lading - forbruk gir netto ladeinngang.

Mp 48/5000 har så vidt jeg vet et eget forbruk på 25w
Hvor det andre forbruket '' forsvinner'' er ikke godt å si.

Har du enablet.'' has dc system''? PåVenus/color control, eller er dette mp med innebygd color control?


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: StefanPalNovember 28, 2019, 11:27:57
I henhold til manualen for Color Control GX så vises ladning av batteri med - og uttak fra batteri med +


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: Jgytterdal@gmail.comNovember 28, 2019, 11:47:08
Hvordan forklarer du da min løsning?
Har null lading men batteri viser - 0,4a
Hvis din teori stemmer så skulle batterier lades.
Noe de åpenbart ikke gjør.
0,4a en konsistent med mitt forbruk på 10w


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: eisvinNovember 28, 2019, 21:35:49
Lading vises med + på batteriet, det er ganske tydelig når jeg svinger igang aggregatet. Så jeg undres fremdeles om hva som skjer her..


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: eisvinDesember 02, 2019, 11:55:57
Og mysteriet tar nye veier. I helgen kom jeg opp til tomme batterier, uten at noe har stått på. Lader opp batteriene med å kjøre aggregat i x-antall timer, og når jeg omsider ser 99%´en på GXen så skrur jeg av denne. Får da dette bildet:


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: eisvinDesember 02, 2019, 11:59:53
- 610 watt når alt er avslått!

Jeg skrur så av hovedbryter, venter litt, og forsøker å starte opp igjen. Blir møtt ganske kjapt av et kraftig smell, og lukten av svidd strøm.  >:( Mørklagt hytte, og tilsvarende mørklagt kone.

Og ennå artigere, "syngende solcellepaneler".. Se (hør) video her: https://1drv.ms/v/s!ApQH-quJwgjGgqhD3-ZF2_s2srzi3A (https://1drv.ms/v/s!ApQH-quJwgjGgqhD3-ZF2_s2srzi3A)
Dette er når alt er skrudd av med hovedbryter! 

Så nå er elektriker som har satt opp dette blitt kontaktet. Så skal det blir spennende å høre hva de tenker.


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: etsvendsDesember 02, 2019, 15:22:19
- 610 watt når alt er avslått!

Jeg skrur så av hovedbryter, venter litt, og forsøker å starte opp igjen. Blir møtt ganske kjapt av et kraftig smell, og lukten av svidd strøm.  >:( Mørklagt hytte, og tilsvarende mørklagt kone.

Og ennå artigere, "syngende solcellepaneler".. Se (hør) video her: https://1drv.ms/v/s!ApQH-quJwgjGgqhD3-ZF2_s2srzi3A (https://1drv.ms/v/s!ApQH-quJwgjGgqhD3-ZF2_s2srzi3A)
Dette er når alt er skrudd av med hovedbryter! 

Så nå er elektriker som har satt opp dette blitt kontaktet. Så skal det blir spennende å høre hva de tenker.


Mottoet må være: ikke stol på elektriker, koble selv... ;D


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: johnlovasDesember 02, 2019, 22:07:31
Kan det være en feilkobling i kretsen til panelene?


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: RøilernDesember 03, 2019, 22:08:36
Har du enablet.'' has dc system''? PåVenus/color control, eller er dette mp med innebygd color control?

Slå på denne så vil du se et DC forbruk på samme nivå.

Så er det bare å ta frem tangampermeteret og lete seg frem til strømtyven.


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: eisvinJanuar 01, 2020, 18:28:35
Hei hå. Tenkte bare jeg skulle komme med en liten oppdatering på ståa. De forsvunnede watt er og blir forsvunnet. Elektriker kom, og de fant ikke feilen med Multiplus´en, så de endte opp med å bytte den ut.

Dette bedret bildet veldig, når jeg dro fra hytte nå i dag så sto det -5 watt på displayet. Og sånn jeg har skjønt det så kan jo Color Control GX dra <3 watt, og MPPT´en <1 watt. Så da har jeg omtrent 1 watt som jeg ikke helt vet hvor forsvinner.

Stemmer dette med hvordan det ser ut hos dere også?


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: RøilernJanuar 02, 2020, 15:03:14
Du har ikke slått på "Has DC system" slik JGytterdal anbefalte tidligere i tråden.
Da vi du se en egen boks som forteller om evt DC forbruk eller lading

Forøvrig tror jeg du vil oppdaget at disse målingene ikke er nøyaktige nok til å få det helt korrekt ned til enkelte "Watt". Særlig vi du oppdaget av Inverterforbruk er en indikasjon og ingen nøyaktig måling. Husker jeg ikke feil sier Victron noe om dette i sine manualer


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: eisvinJanuar 02, 2020, 18:41:59
HAS DC er vel bare en kalkulator som regner på forskjellen mellom hva BVS sier og belastning, og ikke noen reel måling? Og den forteller jo egentlig ikke hvor det blir av strømmen, men bare konstanterer at det gjør den?

Jeg hadde en ide om at forbruket som man kan lese av var ganske nøyaktig, men det er kanskje feil?

@røilern Jeg ser jo at regnestykket ikke stemmer helt hos deg heller. 72W DC Load + 40W DC power =/= -131W på batteriet. Da er kanskje ikke min så hoppende gal heller?



Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: RøilernJanuar 02, 2020, 19:24:16
Jeg hadde en ide om at forbruket som man kan lese av var ganske nøyaktig, men det er kanskje feil?

@røilern Jeg ser jo at regnestykket ikke stemmer helt hos deg heller. 72W DC Load + 40W DC power =/= -131W på batteriet. Da er kanskje ikke min så hoppende gal heller?

Korrekt, med 2 CAMI ovner med pulserende DC forbruk og en Multiplus som bare gi et indikativ AC forbruk å skal det mye til for å få regnskapet til å gå opp. Det viktigste er vel å ha kontroll på evt kontinuerlige forbruk som drar kwh "in the long run"


Tittel: Sv: Mysteriet med de forsvunnede watt..
Skrevet av: OSJanuar 08, 2020, 20:40:56
HAS DC er vel bare en kalkulator som regner på forskjellen mellom hva BVS sier og belastning, og ikke noen reel måling? Og den forteller jo egentlig ikke hvor det blir av strømmen, men bare konstanterer at det gjør den?

Jeg hadde en ide om at forbruket som man kan lese av var ganske nøyaktig, men det er kanskje feil?

@røilern Jeg ser jo at regnestykket ikke stemmer helt hos deg heller. 72W DC Load + 40W DC power =/= -131W på batteriet. Da er kanskje ikke min så hoppende gal heller?


Du må ha på Has DC for at det skal bli mere riktig. Det koster vel ikke mye å prøve?